Технические требования

     

      Минимальные требования к серверу:

  • Веб-сервер Apache 2 (+ mod_rewrite);

  • PHP 5.2  или выше (+ mbstring, iconv, simplexml, CURL, json, BCMath);

  • ionCube loader версии не менее 4+  [как установить];

  • MySQL 5.x;